PHP script '/home/biatookala/public_html/wp-content/plugins/woocommerce-android1/inc/core/core-main.php' is protected by SourceGuardian and requires a SourceGuardian loader 'ixed.7.0.lin' to be installed.

1) Click here to download the required 'ixed.7.0.lin' loader from the SourceGuardian site
2) Install the loader to /opt/cpanel/ea-php70/root/usr/lib64/php/modules
3) Edit /opt/cpanel/ea-php70/root/etc/php.ini and add 'extension=ixed.7.0.lin' directive
4) Restart the web server